cleartextTrafficPermitted flag to "false"

Hello friends,Google console asks me to set the cleartextTrafficPermitted flag to “false” ,Can someone tell me how I do it?

you can ignore the warning, no problem, it’s normal.