How to disable alert in WebView?

I don’t want to show alert in WebViewer component.
I searched community but couldn’t find any solution.


I tried the above method but it didn’t worked out.

4 posts were merged into an existing topic: How to disable javascript onclick javascript alert in Webview?