How to disable spring effect in Scroll Arrangement?

When I use Vertical Scroll Arrangement, I get some sort of bouncing effect when I scroll the contents to the end.
But the effect does not meet my concept of UI design so I want to get rid of the effect, but there are no option for turning off the effect.

Is there any way to disable it?

Help plz…

can you share a screenshot?

Most apps and websites have effect like that.

you can’t turn this off.

Then how to change its color? :thinking:

by changing accent color, you can find it in screen1 properties section.

Capture

Or maybe using ColinTree’s Scroll Handler extension.

1 Like