Word on viewpager

Hi guys,

Just wondering why on word on viewpager have two lines if the words quit long?

screen shoot.
image

block

image

What is your view pager’s width? It should align the texts by default to a single line, like FACEBOOK YOUTUBE INSTAGRAM UTAMA RADIO.
EDIT: set Tabs Mode to Scrollable instead of Fixed.

4 Likes

turn off scrolling option in screen so that it will work fine

working fine now. thank you for your opinion.

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.