Disable landscape mode

i am Set the screen orientation in Screen1 to Portrait but myy app is going landscape mode how i fix.
my app add 4 screen but screen1 is only portrait .

Set screen1’s orientation to fixed

2 Likes

To add to @Daaniiieel . In the Design view, on the right side, you can scroll down and see this setting. Click the dropdown menu to choose your selection.

1 Like

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.