I am outcoming with this error after making app

Runtime Error

Failed resolution of: Landroid/ support/v4/view/ViewCompat;

END APPLICATION


Pls solve this

Welcome to community. If you are using Phase extension then update it to latest version else mention which extensions do you use in your app

1 Like

Can u pls provide me the latest version of phase extension

Checkout this aia pls
study.aia (890.5 KB)

Download version Version: 2.2.2 Released on 16 July, 2021

1 Like



Pls give a view on this
What I have to set in the in id block pls tell

You must give a number and your global card_view1_id is cardview1, use Do it to debug your blocks

1 Like