I can't open my important project

I Have A Problem, I Can’n Open My Project Because:

No matter how many times I try, no matter how many times I create a clone, it’s always the same error, but why?!?!

Someone Please Help, I Was Just Looking For A Plugin For OneSignal I Imported It And Placed A Few Blocks And When I Want To Open It Again…

Did you edit the AIA file by yourself or some tool?


Which extension is that? Are you able to download the AIA file currently?

1 Like

Yes, İ Still Have 3 Plugins İn My Computer

Did you download the AIA file of the project before using the extension, and still have it as it is?

No, I did not import the AIA file of my project before, I imported exactly 3 plugins, the ones with AIX extensions, all three of them were for OneSIgnal, for the Notification System, but then when I wanted to open it, it gave me a Not Found Error, as in the Picture.

I ran it for about 15 minutes without leaving the tab, and it does not have any backup, it does not open, I do not want my efforts to go in vain. Should I Remove These Blocks, If So How Do I Do It?

Wait a minute… One more exception. Such an Error While Extracting an Apk File:

Those extensions could be a malware.

1 Like

If you can remove the blocks, then do it

So what should I do

Can you send me a screen recording?

1 Like

Ok wait a minute

1 Like

This, i logged as phone but Errors equals to computer