Regarding API 31

Hello,
As you can see on MIT inventor 2 the API issue is solved.
Now MIT inventor 2 is now building app with new api level 31.
@Kodular you also need to bring the API 31 from beta to main builder.
Hope in getting about this update soon.

2 posts were merged into an existing topic: Google ask Api 31