Runtime Error How To Solve

Please Help me how to solve this error

I think you have used either wrong blocks combination in the extension nor unfilled extension blocks it seems… Pls make sure there is no error count in your project. If it is there, first solve it…

problem after Kodular Fenix update

Give The Names Of Used Extensions.

Show us the list if extensions you are using

SnapCrab_NoName_2021-8-24_17-38-26_No-00

connect to companion apps working but export apk problem issue

connect to companion apps working but export apk problem issue

There will be the possibility of Deep Host’s extension to be showing error.

no deep pds extension working perfect issue web view tools extension how to solve?

Better recast it to be fit with FENIX