Solution please

This post was flagged by the community and is temporarily hidden.

go to project setting, set theme… it is empty it seems… tired of answering the same

1 Like

This post was flagged by the community and is temporarily hidden.