Error 2201 yandex translator

Estou me deparando com um erro no yandex tranlator

Can you post a screenshot of your blocks?

yandex @Conor

missing API Key for the yandex. Error que apresenta. @Conor

In the next update, you’ll be able to set your own API key.

Thanks for reporting the error.

1 Like

Aguardo a atualização :slightly_smiling_face: