What happend with webviewer?

After update, content in webviewer is very small. How to fix that? Thanks

Turn off the desktop mode your desktop mode is on after turn off it’s working good it’s work :100:%

Give me :white_check_mark: this mark after it’s work
Thank You .

1 Like

It’s not working. Default of desktop mode is off. And I tried turn it on then turn off back but nothing happen… :frowning:

Can you show your blocks

Your mean is turn off desktop mode in block, not in design mode, right?

I’m tried each method but it’s not working…:frowning:

I’ve fixed this problem by add meta tag in my html and it worked.

Thanks for your respond ^^


Nice Bro Sorry I can’t help you any other question tell me

can you share your aia or make an tuturial for this chat app?

No problem bro. Thankful to you for your help. :heart_eyes::heart_eyes::heart_eyes:


Welcome bro I wish I will be you on next time


Don’t to be me, just more than me. :wink:

This topic was automatically closed 30 days after the last reply. New replies are no longer allowed.