Working With Notifier

I m working with custom notifier but i m getting a problem
i have choose a vertical arrangement for custom notifier with card view property…
and i m not getting any solution to remove this black area (see picture)… i try a lot but didnt finf any way
please help

1 Like

Confirm that you are using this block?


1 Like

Perhaps using a card solve the problem? :thinking:

Try setting notifier background color to none. If there is any option to do that…

1 Like

I think this will work​:smiley:

1 Like

There is but it doesn’t seem to work


yes… u r right… i also tried it… however without rounded corners the custom notifier looks even better i think…

1 Like

yes i use this block

not working

ya its look good but in rounded corner its look awesome

it depends on your opinion…