Your app includes non compliant SDK version

Please Help All Developer

It’s quite possible for you to help yourself by searching the forum.

You can help

check these threads
https://community.kodular.io/search?q=non%20compliant%20sdk%20version
Tiafun